[#962] compact preview plugin: debian 11 support

Description

Summary:

Detailed description

The fusionforge 6.1 compact preview plugin does not work correctly with debian 11. HTTP.php file is not available with the default installation.

General Information
Submitted by:
Franck Villaume
Date Submitted: 2021-09-27 08:39
Last Modified by:
Franck Villaume
Last Modified: 2021-09-27 08:39
Permalink: https://fusionforge.org/tracker/a_follow.php/962
Actions
Internal Fields
Data Type: Bugs
Assigned to: Nobody (None)
State: Open
Priority: 1
Extra Fields
Resolution:
Accepted As Bug
Severity:
none
Target Release:
none
Found in Version:
6.1
Follow-up tabs

No comments have been posted

No attached documents

No related commits.

No changes have been made to this item

No relations found.